Ugrás a tartalomhoz Lépj a menübe
 

Hiba az új szerkesztőben?

2011.03.07

2011-03-07-16-58-35.pngTöbben jeleztétek, hogy az új 2.0 szerkesztőfelületen bármilyen új szerkesztési funkció alkalmával kilép a rendszer az eOldal nyitólapjára. A hibáról tudunk, keressük az okát, hogy javíthassuk. Mi a teendő?

Addig is azt javasoljuk, hogy a visszajelzések alapján az alábbiakat próbáld meg, amennyiben a fenti jelenséggel Te is találkozol. Ezek a tippek már segítettek bizonyos többeknek.

  • Időközben egy nagyobb hiba javításra került, erről itt olvashatsz: http://www.blog.eoldal.hu/cikkek/nyitooldal/a-szerkeszto-javitva.html
  • Amennyiben eddig Mozilla FireFox 3.6 böngészőt használtál, próbáld meg a szerkesztést Internet Explorer 8-as változatában.
  • Amennyiben Internet Explorer alatt is jelentkezik a hiba, ellenőrizd a számítógépedre telepített tűzfal vagy egyéb védelmi szoftver beállításait, hátha az elmúlt időszakban túl erősre állítottad, és emiatt nem képes az új szerkesztő működni.
  • Próbálj meg belépni egy másik számítógépen máshol. Amennyiben ott sikerült, akkor a Te számítógépeddel van valami gond.
  • Ellenőrizd, hogy engedélyezett-e a JavaScript futtatása a Mozilla FireFox alatt! Itt találod meg ezt a menüt: Eszközök /  Beállítások... / Tartalom / JavaScript engedélyezése (pipa be) / OK.
  • Próbáld meg kiüríteni a FireFox böngésződ úgynevezett "süti" tárolóját! Itt találod meg ezt a menüt: Eszközök / Beállítások... / Adatvédelem / Sütik megtekintése... / Keresés (írd be, hogy:) eoldal / a leszűrt lista összes elemének kijelölése SHIFT gomb és egér segítségével / Süti törlése / Bezárás / OK.
  • Próbáld meg kiüríteni a FireFox böngésződ átmeneti tárolóját.! Itt találod meg ezt a menüt: Eszközök / Beállítások... / Haladó / Kapcsolat nélküli tár / Törlés most / OK.
  • Amennyiben FireFox böngészőt használsz, ellenőrizd, hogy a Java Consol az automatikus frissítések alkalmával nem hibázott-e, és emiatt esetleg túl sok van belőle telepítve. Ezt itt ellenőrizheted, és törölheted a korábbbi változatokat: Eszközök / Kiegészítők / Kiterjesztések / Java Consol 6.0.x (és itt a legnagyobb verziószámút hagyd csak meg). Köszönjük ezt a tapasztalatot Erdős Zsoltnak!
  • Ha Google Chrome 8-9-10 verziós böngészők alatt próbálkozol a szerkesztéssel, kérjük, hogy ne tedd, mert nem fog sikerülni.

Bár rendszeresen ellenőrizzük mi is több fajta internet eléréssel és többféle böngészővel rendszerünk működését, előfordulhat, hogy olyan hibába futsz bele, amit mi nem tapasztaltunk még vagy nem tudjuk reprodukálni. Éppen ezért amennyiben egyéb hiba merül fel, kérjük ezt képernyőmentéssel és részletes leírással itt jelezd nekünk:

Segítséged köszönjük!

 

Értesülj a legfrissebb híreinkről e-mailben!

A Hírlevél feliratkozáshoz add meg az e-mailcímed, és a törvényi előírások miatt a neved is. Segítséged köszönjük!

Naptár
<< régebbi Augusztus / 2017 újabb >>

 

 

| RSS | Webszelet (WebSlice) | Nyomtatás | Frissítve: 2017.08.03 | Fel ↑